Open Business Intelligence

La red del Business Intelligence

problema al mostrarme las medidas worbench schema en consola pentaho

buen dia, espero me puedan ayudar

mi problema es cuando publico el cubo en la consola de pentaho, al consultarlo si me muestra todas las dimenciones, solo que las medidas solo me muestra una, y tengo dos medidas en mi schema, si pongo primero una y despues la otra si las muestra pero al poner las dos juntas no muestra mas que solo una,

 

Que puedo hacer para que muestre las dos al mismo tiempo

 

saludos

Visitas: 364

Responde a esto

Respuestas a esta discusión

una disculpa ya vi en que me equiboque

Buenas. Podrías compartir cuál fue la solución?

Saludos.

hola bernabeu , el problema es muy sencillo por mi poca experiencia dentro del tema no sabia de que hablaban cuando mencionaban el navegador Olap  ya que desde ahí es desde donde se habilitan, cuando tu vas hacer algun filtro ese es el navegador, en esa parte viene una sección de medidas si entras en esa parte vas haber que solo esta seleccionada una, selecciona las demás y aplica los cambios con esto las medidas se mostraran todas, te anexo la manera gráfica para que la veas, saludos 

espero te sirva la explicacion 

saludos 

Bernabeu R. Dario dijo:

Buenas. Podrías compartir cuál fue la solución?

Saludos.

Gracias por compartir la solución.

Saludos

Responder a debate

RSS

Distintivo

Cargando…

© 2022   Creado por Emilio.   Tecnología de

Emblemas  |  Reportar un problema  |  Términos de servicio